brak kierunkowskazów

Moderator: michalwnuk4

brak kierunkowskazów

Postprzez jarzy » 2 grudnia 2017, o 12:06

Dziś nie wytrzymałem i musiałem przejechać się parę metrów nowym nabytkiem :D
Niestety od razu pierwsza usterka...
Otóż nie działają mi kierunkowskazy, tzn prawy czasami miga, a lewego jeszcze nie widziałem żeby świecił.
Po przełączeniu przełącznika w prawo pyka przerywacz, ale kierunkowskaz nie zawsze załapuje. Czasem jest też tak, że jak poruszę jakoś specjalnie kierownicą to włączy się sam z siebie. Przy włączeniu lewego kierunkowskazu nie słychać nawet przerywacza.
Czyżby przełącznik był uszkodzony? Wypalone styki? Da radę to bez elektryka ogarnąć?
jarzy
Nowicjusz
Nowicjusz
 
Posty: 7
Dołączył(a): 22 listopada 2017
Lokalizacja: WM
Maszyna: Varadero 125 01-06
Imię: Marek

Re: brak kierunkowskazów

Postprzez Piotrek » 2 grudnia 2017, o 14:54

Ja miałem po zimie problem tego typu, że kierunki załapywały mi po kilku, a nawet kilkunastu sekundach. Rozebrałem, wyczyściłem, pogrzebałem i działa. A z elektryką mam tyle wspólnego, co z baletem współczesnym. Myślę, że też dasz radę.
"Speed is all I need..." - Kowalski
Avatar użytkownika
Piotrek
Zaawansowany
Zaawansowany
 
Posty: 153
Dołączył(a): 15 maja 2015
Lokalizacja: wschód
Maszyna: Varadero 125 07-12
Imię: PiotrekS

Re: brak kierunkowskazów

Postprzez jarzy » 2 grudnia 2017, o 21:50

Rzeczywiście jest jak mówisz.
Znalazłem na forum jakiejś większej hondy super poradnik ze zdjęciami i na jego podstawie rozebrałem przełącznik, oskrobałem styki i działa.
jarzy
Nowicjusz
Nowicjusz
 
Posty: 7
Dołączył(a): 22 listopada 2017
Lokalizacja: WM
Maszyna: Varadero 125 01-06
Imię: Marek


Powrót do Varadero 125 - 2001-2006 (gaźnik)