problem z neutralnym biegiem

Moderator: michalwnuk4

Re: problem z neutralnym biegiem

Postprzez Kapusta » 10 maja 2017, o 10:13

moher napisał(a):Ja dodam tylko swoje 2 grosze. kiedyś kupiłem zły olej do motocykla. w varadero masz sprzęgło mokre. w każdym razie efekt był taki jak mówiłeś. trzeba dodać gazu aby wskoczył luz. sprawdz czy zalałeś prawidłowy olej.


U mnie również był problem z luzem. Po zmianie oleju wszystko wróciło do normy.
Avatar użytkownika
Kapusta
Początkujący
Początkujący
 
Posty: 98
Dołączył(a): 27 czerwca 2016
Lokalizacja: Ostrów Wlkp.
Maszyna: Varadero 125 07-12
Imię: Maciej

Re: problem z neutralnym biegiem

Postprzez szreder » 10 maja 2017, o 17:57

U mnie też był ten problem i właśnie sobie uświadomiłem, że od jakiegoś czasu nie występuje. Dokładnie od czasu, kiedy wymieniłem olej :)
Avatar użytkownika
szreder
Początkujący
Początkujący
 
Posty: 68
Dołączył(a): 13 czerwca 2016
Lokalizacja: ŁÓDŹ
Maszyna: Varadero 125 01-06
Imię: Dawid

Re: problem z neutralnym biegiem

Postprzez luckyluk » 10 maja 2017, o 19:33

Jedną z przyczyn z załączeniem tzw. luzu są tarcze sprzęgła. Czasem przekładki są trochę krzywe i powodują ciągnięcie sprzęgła
Honda Varadero 125XL 2008 ==> Suzuki V-Strom 650DL 2010
Avatar użytkownika
luckyluk
Początkujący
Początkujący
 
Posty: 73
Dołączył(a): 19 lutego 2015
Lokalizacja: Kielce
Maszyna: Varadero 125 07-12
Imię: Lukasz

Re: problem z neutralnym biegiem

Postprzez zibi4don » 14 maja 2017, o 21:59

A jaki olej wlaliście na którym jest ok? Ja mam motul 5100. Ale moim zdaniem zbyt znany i przereklamowany, tak samo jak Castrol.
zibi4don
Nowicjusz
Nowicjusz
 
Posty: 3
Dołączył(a): 7 maja 2017
Lokalizacja: Bydgoszcz
Maszyna: Varadero 125 01-06
Imię: Michał

Re: problem z neutralnym biegiem

Postprzez buczek » 15 maja 2017, o 08:56

Też mam motula 5100 i u mnie wszystko ok. Wiem że motul jest notorycznie podrabiany jeżeli chodzi o olej do samochodu, być może do moto też.
http://www.shadow.org.pl/forum/viewtopic.php?t=14302
Avatar użytkownika
buczek
Zaawansowany
Zaawansowany
 
Posty: 130
Dołączył(a): 8 kwietnia 2017
Lokalizacja: Warszawa
Maszyna: Varadero 125 01-06
Imię: Paweł

Re: problem z neutralnym biegiem

Postprzez szreder » 15 maja 2017, o 14:42

Ja wlałem Motul 5100 (i jest bardzo ok) niestety nie wiem co było wcześniej.
Avatar użytkownika
szreder
Początkujący
Początkujący
 
Posty: 68
Dołączył(a): 13 czerwca 2016
Lokalizacja: ŁÓDŹ
Maszyna: Varadero 125 01-06
Imię: Dawid

Poprzednia strona

Powrót do Varadero 125 - 2007-2012 (wtrysk)